

<!DOCTYPE html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="fb:pages" content="144505178996341" />

                    <meta property="og:title" content="BA flights disrupted for third day after IT crash" />

            
            <meta property="og:image" content="http://www.kwongwah.com.my/wp-content/uploads/2017/05/foreign211.jpg" />
            <meta property="og:description" content="<p>LONDON, May 29, 2017 (AFP) &#8211; Passengers faced a third day of disruption at Heathrow Monday as British Airways cancelled short-haul flights after a global computer crash that unions blamed on the outsourcing of IT services to India.</p>
" />

        
        <title>BA flights disrupted for third day after IT crash | 光华日报</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.kwongwah.com.my/xmlrpc.php">

                    <link rel="shortcut icon" type="image/x-icon"  href="http://www.kwongwah.com.my/wp-content/uploads/2015/08/favicon.png">
        
        
        
        
        

        <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
              '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script>

        <script type='text/javascript'>

            googletag.cmd.push(function() {
                var leaderboard_mapping = googletag.sizeMapping().
                addSize([768, 412], [728, 90]).
                addSize([320, 0], [320, 50]).
                build();
            googletag.defineSlot('/17520919/B-All', [728, 90], 'div-gpt-ad-1436158647371-0').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
            googletag.defineSlot('/17520919/C3-A', [300, 250], 'div-gpt-ad-1436158647371-1').addService(googletag.pubads());
            googletag.defineSlot('/17520919/C3-News', [300, 250], 'div-gpt-ad-1436158647371-2').addService(googletag.pubads());
            googletag.defineSlot('/17520919/D-All', [468, 60], 'div-gpt-ad-1436158647371-3').addService(googletag.pubads());
            googletag.defineSlot('/17520919/D-News', [468, 60], 'div-gpt-ad-1436158647371-4').addService(googletag.pubads());
            googletag.defineSlot('/17520919/Half-Banner', [234, 60], 'div-gpt-ad-1436158647371-5').addService(googletag.pubads());
            googletag.defineSlot('/17520919/Holiday-Banner', [300, 250], 'div-gpt-ad-1436158647371-6').addService(googletag.pubads());
            googletag.defineSlot('/17520919/C3-Home', [300, 250], 'div-gpt-ad-1436158647371-7').addService(googletag.pubads());
            googletag.defineSlot('/17520919/C3-NewsTop', [300, 250], 'div-gpt-ad-1436158647371-8').addService(googletag.pubads());
            googletag.defineSlot('/17520919/News-1', [470, 60], 'div-gpt-ad-1436158647371-9').addService(googletag.pubads());
            googletag.defineSlot('/17520919/News-2', [470, 60], 'div-gpt-ad-1436158647371-10').addService(googletag.pubads());
            googletag.defineSlot('/17520919/C2-A', [300, 250], 'div-gpt-ad-1436158647371-11').addService(googletag.pubads());
            googletag.defineSlot('/17520919/KW_InPageVideo_300x250', [300, 250], 'div-gpt-ad-1436158647371-12').addService(googletag.pubads());
            googletag.defineSlot('/17520919/I2-300x250-Middle', [300, 250], 'div-gpt-ad-1473230898948-0').addService(googletag.pubads());
            googletag.defineSlot('/17520919/I3-300x250-Bottom', [300, 250], 'div-gpt-ad-1473231981827-0').addService(googletag.pubads());
            googletag.defineSlot('/17520919/I5-300x600-Sidebar-2', [300, 600], 'div-gpt-ad-1473389826607-0').addService(googletag.pubads());
            googletag.defineSlot('/17520919/Rectangle-300x250', [300, 250], 'div-gpt-ad-1473479102483-0').addService(googletag.pubads());

            googletag.defineSlot('/17520919/High_Impact', [1, 1], 'div-gpt-ad-1473476358592-0').addService(googletag.pubads());
    googletag.defineSlot('/17520919/Innity_OTP_300x250', [300, 250], 'div-gpt-ad-1488851588277-0').addService(googletag.pubads());

    googletag.defineSlot('/17520919/I2-Middle-300x250', [300, 250], 'div-gpt-ad-1482909228964-0').addService(googletag.pubads());
    googletag.defineSlot('/17520919/I3-Bottom-300x250', [300, 250], 'div-gpt-ad-1482909437783-0').addService(googletag.pubads());

    googletag.defineSlot('/17520919/H1', [[728, 90], [320, 100]], 'div-gpt-ad-1482978632018-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();

<!--            googletag.pubads().enableSingleRequest(); -->
            googletag.pubads().collapseEmptyDivs();

            googletag.enableServices();
          });
        </script>

        <script>
          (function() {
            var cx = '013789284048405361985:4lujru1tdc8';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>

        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "21014671" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=21014671&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->


        
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="alternate" type="application/rss+xml" title="光华日报 &raquo; Feed" href="http://www.kwongwah.com.my/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="光华日报 &raquo; Comments Feed" href="http://www.kwongwah.com.my/?feed=comments-rss2" />
<link rel='stylesheet' id='feelbox-default-style-css'  href='http://www.kwongwah.com.my/wp-content/plugins/fl3r-feelbox/css/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='feelbox-custom-style-css'  href='http://www.kwongwah.com.my/wp-content/uploads/feelbox-custom.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.kwongwah.com.my/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='bursamsia_style-css'  href='http://www.kwongwah.com.my/wp-content/plugins/bursamsia_watcher/bursamsia.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dibs_style-css'  href='http://www.kwongwah.com.my/wp-content/plugins/dibs_engine/css/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='epa_styling-css'  href='http://www.kwongwah.com.my/wp-content/plugins/easy-popup-announcement/assets/css/epa_styling.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://www.kwongwah.com.my/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-custom-css-css'  href='http://www.kwongwah.com.my/wp-content/plugins/soccer-result/css/widget.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-content-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C400italic&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-default-heading-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-fontawesome-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexslider-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/prettyphoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-awesomeWeather-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/awesome-weather.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.kwongwah.com.my/wp-content/themes/themesquare/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.kwongwah.com.my/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.kwongwah.com.my/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var dibs_get_engine_url = "http:\/\/www.kwongwah.com.my\/wp-content\/plugins\/dibs_engine\/dibs.php";
var dibs_get_plugin_url = "http:\/\/www.kwongwah.com.my\/wp-content\/plugins";
var dibs_get_api_detail = "{\"action_API\":\"http:\\\/\\\/www.dibs.my\\\/api\\\/actionapi.php\",\"user_API\":\"http:\\\/\\\/www.dibs.my\\\/api\\\/userapi.php\",\"apiKey\":\"69e1fd45cc\"}";
var app_facebook_id = "393597477510298";
var dibs_get_current_post = "{\"ID\":329484,\"post_author\":\"19\",\"post_date\":\"2017-05-29 19:08:05\",\"post_date_gmt\":\"2017-05-29 11:08:05\",\"post_content\":\"<a href=\\\"http:\\\/\\\/www.kwongwah.com.my\\\/wp-content\\\/uploads\\\/2017\\\/05\\\/foreign211.jpg\\\"><img class=\\\" size-medium wp-image-329486 aligncenter\\\" src=\\\"http:\\\/\\\/www.kwongwah.com.my\\\/wp-content\\\/uploads\\\/2017\\\/05\\\/foreign211-400x267.jpg\\\" alt=\\\"foreign2\\\" width=\\\"400\\\" height=\\\"267\\\" \\\/><\\\/a>LONDON, May 29, 2017 (AFP) - Passengers faced a third day of disruption at Heathrow Monday as British Airways cancelled short-haul flights after a global computer crash that unions blamed on the outsourcing of IT services to India.\\r\\n\\r\\nThe embattled airline said it was cancelling 13 short-haul flights from Heathrow Airport, Europe's busiest, but was aiming to operate a full long-haul schedule from the hub and was operating a full service from Gatwick Airport.\\r\\n\\r\\nThousands of passengers were left stranded over a busy holiday weekend in Britain after BA scrapped hundreds of flights worldwide. Experts warned the knock-on effects could continue for several days.\\r\\n\\r\\nThe airline urged passengers to check their flight status online before travelling to the airport in a bid to avoid scenes seen over the weekend when people camped out at Heathrow.\\r\\n\\r\\nThe GMB trade union said the disruption \\\"could have all been avoided\\\" if BA had not cut hundreds of IT jobs in Britain and transferred the work to India.\\r\\n\\r\\nBut the airline denied the claim and said it was making \\\"good progress\\\" on restoring normal service.\\r\\n\\r\\n\\\"As our IT systems move closer to full operational capacity, we will again run a full schedule at Gatwick on Monday and intend to operate a full long-haul schedule and a high proportion of our short-haul programme at Heathrow,\\\" a spokeswoman said.\\r\\n\\r\\n\\\"We apologise again to customers for the frustration and inconvenience they are experiencing and thank them for their continued patience,\\\" she said.\\r\\n\\r\\nSome British media suggested Monday that BA could be hit with a bill for compensation costs of more than ?100 million (115 million euros, $128 million).\\r\\n\\r\\nThe airline has blamed the computer crash on a \\\"power supply issue\\\" but has not offered further details.\",\"post_title\":\"BA flights disrupted for third day after IT crash\",\"post_excerpt\":\"LONDON, May 29, 2017 (AFP) - Passengers faced a third day of disruption at Heathrow Monday as British Airways cancelled short-haul flights after a global computer crash that unions blamed on the outsourcing of IT services to India.\",\"post_status\":\"publish\",\"comment_status\":\"closed\",\"ping_status\":\"closed\",\"post_password\":\"\",\"post_name\":\"ba-flights-disrupted-for-third-day-after-it-crash\",\"to_ping\":\"\",\"pinged\":\"\",\"post_modified\":\"2017-05-29 19:08:05\",\"post_modified_gmt\":\"2017-05-29 11:08:05\",\"post_content_filtered\":\"\",\"post_parent\":0,\"guid\":\"http:\\\/\\\/www.kwongwah.com.my\\\/?p=329484\",\"menu_order\":0,\"post_type\":\"post\",\"post_mime_type\":\"\",\"comment_count\":\"0\",\"filter\":\"raw\"}";
var dibs_get_share_data = "{\"url\":\"http:\\\/\\\/www.kwongwah.com.my\\\/?p=329484\",\"desc\":\"&#8230;\",\"title\":\"BA flights disrupted for third day after IT crash\",\"thumb\":\"http:\\\/\\\/www.kwongwah.com.my\\\/wp-content\\\/uploads\\\/2017\\\/05\\\/foreign211-400x267.jpg\",\"dibs_msg\":\"Share to get rewarded from DIBS\"}";
var get_current_userDetail = "{\"user_email\":\"\",\"user_ip\":\"54.224.77.253\",\"user_name\":\"\"}";
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.kwongwah.com.my\/wp-admin\/admin-ajax.php"},"template":{"post_id":329484}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/fl3r-feelbox/js/ajax.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/fl3r-feelbox/js/easyXDM.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/easy-popup-announcement/js/jquery.cookie.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/modernizr.custom.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwongwah.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwongwah.com.my/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GUAN ENG REFUTES ALLEGATION THAT PENANG EARNS RM12.5 BILLION PROFIT FROM SALES OF LAND' href='http://www.kwongwah.com.my/?p=329482' />
<link rel='next' title='North Korea fires missile in latest provocation' href='http://www.kwongwah.com.my/?p=329488' />

<link rel='canonical' href='http://www.kwongwah.com.my/?p=329484' />
<link rel='shortlink' href='http://www.kwongwah.com.my/?p=329484' />
<script type='text/javascript'>
                jQuery(document).ready(function() {
                    jQuery('body').append(' <div id="share-buttons"><p>分享</p><ul><li><a onclick="shareOnFacebook()"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.kwongwah.com.my%2F%3Fp%3D329484&text=BA flights disrupted for third day after IT crash&hashtags=Tweet_to_get_rewarded_from_DIBS"><i class="fa fa-twitter"></i></a></li></ul></div>');
                });
              </script><!-- feelbox -->
<script type="text/javascript">
		//<![CDATA[
		var feelboxAjax = {
		centralized: '',
		cors: '',
		ajaxurl: 'http://www.kwongwah.com.my/wp-admin/admin-ajax.php',
		token: '62906344f9',
				id: 329484,
		title: 'BA flights disrupted for third day after IT crash',
		url: 'http://www.kwongwah.com.my/?p=329484',
		sparkline: '',
		sortmoods: '',
		tweet: 'off' 
		};
	
		</script>
<!-- feelbox -->
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<link rel='stylesheet' href='http://www.kwongwah.com.my/wp-content/plugins/youtube-sidebar-widget/style.css' /><style id="kopa-theme-options-custom-styles"></style><!--[if lt IE 9]>
            <script src="http://www.kwongwah.com.my/wp-content/themes/themesquare/js/html5shiv.js"></script>
            <script src="http://www.kwongwah.com.my/wp-content/themes/themesquare/js/respond.min.js"></script>
            <link rel="stylesheet" href="http://www.kwongwah.com.my/wp-content/themes/themesquare/css/ie.css" type="text/css" media="all" />
            <script src="http://www.kwongwah.com.my/wp-content/themes/themesquare/js/PIE_IE678.js"></script>
            <style>
            .kp-socials-link-widget .socials-link li,
            .kp-socials-link-widget .socials-link li a,
            .kp-video-widget .entry-item .entry-thumb .play-icon,
            .kp-media-list .element .entry-item.video-post .post-icon,
            .kp-blogpost-thumb-slider .slides li .entry-thumb .play-icon,
            .entry-multimedia-list li .entry-thumb .play-icon,
            .entry-box .entry-content .right-box .socials-link li .bullet {
                behavior: url(http://www.kwongwah.com.my/wp-content/themes/themesquare/js/PIE.htc);
            }
            
            </style>
        <![endif]-->        <style type="text/css" id="kopa-header-css">
                        .site-title {
                    clip: rect(1px 1px 1px 1px); /* IE7 */
                    clip: rect(1px, 1px, 1px, 1px);
                    position: absolute;
                }
                    </style>
        
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52116175-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

    </head>

    <body class="single single-post postid-329484 single-format-standard kp-sub-page">
                <div class="menu-bar cbp-af-header">
                <div id="kopa-header" class="clearfix">
                    <div id="kp-headline-background">
                        <div class="kp-headline-wrapper clearfix">
                                                            <h6 class="kp-headline-title">即时新闻<span></span></h6>
                            
                            <div class="kp-headline clearfix">
                                <dl class="ticker-1 clearfix">
                                <dd><a href="http://www.kwongwah.com.my/?p=328565">【苏杯决赛】韩再扳平长城</a></dd><dd><a href="http://www.kwongwah.com.my/?p=328544">【苏杯决赛】 谌龙助中国反超比分</a></dd>                                </dl><!--ticker-1-->
                            </div><!--kp-headline-->

                            <div class="social-box">
                                <!-- socials-link -->
                                <ul class="socials-link clearfix">
                                    
                        <li><a href="https://www.facebook.com/kwongwah.my" class="fa fa-facebook" target="_blank"></a></li>
                                                        <li><a href="https://www.youtube.com/user/kwypactv" class="fa fa-youtube" target="_blank"></a></li>
                                                            
                                    </ul>
                            </div><!--social-search-box-->
                            <!-- top-nav -->
                        </div><!--kp-headline-wrapper-->
                    </div>

                    <div class="kopa-header-background">

                    <div class="wrapper clearfix">

                        <div id="logo-image" class="pull-left">
                                                            <a href="http://www.kwongwah.com.my">
                                    <img src="http://www.kwongwah.com.my/wp-content/uploads/2015/09/kwongwahnet-logo5.gif" alt="光华日报 Logo">
                                </a>
                                                        <h1 class="site-title"><a href="http://www.kwongwah.com.my">光华日报</a></h1>
                        </div><!--logo-image-->
                        <div class="header-ads"> <!-- Google adsense must set width to 100% -->
<!--                            <div id='div-gpt-ad-1436158647371-0' style='text-align: center;'>
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436158647371-0'); });
                                </script>
                            </div>        -->

<!-- /17520919/H1 -->
<div id='div-gpt-ad-1482978632018-0' style='text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482978632018-0'); });
</script>
</div>

                        </div>

                    </div>
                    <!-- Middle header wrapper -->

                </div>

                    <div id="header-bottom">
                        <nav id="main-nav">

                            <ul id="main-menu" class="menu clearfix"><li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66 nav_menu_首页"><a title="首页" href="http://www.kwongwah.com.my">首页</a><span></span></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140"><a href="http://www.kwongwah.com.my/?cat=19">新闻</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.kwongwah.com.my/?cat=24">北马新闻</a><span></span></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.kwongwah.com.my/?cat=25">国内新闻</a><span></span></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.kwongwah.com.my/?cat=22">中南马新闻</a><span></span></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.kwongwah.com.my/?cat=26">国际新闻</a><span></span></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kwongwah.com.my/?cat=28">娱乐新闻</a><span></span></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.kwongwah.com.my/?cat=23">体育新闻</a><span></span></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kwongwah.com.my/?cat=32">经济新闻</a><span></span></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.kwongwah.com.my/?cat=27">大城小镇</a><span></span></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://www.kwongwah.com.my/?cat=20">English News</a><span></span></li>
</ul>
</li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141"><a href="http://www.kwongwah.com.my/?cat=2">副刊</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.kwongwah.com.my/?cat=18">吃货｜厨趣</a><span></span></li>
	<li id="menu-item-56252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56252"><a href="http://www.kwongwah.com.my/?cat=90">悠游</a><span></span></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kwongwah.com.my/?cat=31">元气｜活力</a><span></span></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.kwongwah.com.my/?cat=14">犀利人妻</a><span></span></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.kwongwah.com.my/?cat=4">好风水</a><span></span></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.kwongwah.com.my/?cat=15">瘾车报</a><span></span></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.kwongwah.com.my/?cat=9">新风</a><span></span></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.kwongwah.com.my/?cat=16">科技</a><span></span></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.kwongwah.com.my/?cat=8">文艺</a><span></span></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.kwongwah.com.my/?cat=6">微风</a><span></span></li>
	<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_tv_schedule.pdf">电视时间表</a><span></span></li>
</ul>
</li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="http://www.kwongwah.com.my/?cat=21">专题</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kwongwah.com.my/?cat=33">言论</a><span></span></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.kwongwah.com.my/?cat=7">悠周刊</a><span></span></li>
	<li id="menu-item-327213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327213"><a href="http://www.kwongwah.com.my/?cat=166">好人好事</a><span></span></li>
	<li id="menu-item-315893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315893"><a href="http://www.kwongwah.com.my/?cat=162">真情面对面</a><span></span></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.kwongwah.com.my/?cat=12">人物</a><span></span></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.kwongwah.com.my/?cat=11">星球</a><span></span></li>
	<li id="menu-item-327216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327216"><a href="http://www.kwongwah.com.my/?cat=167">影视</a><span></span></li>
	<li id="menu-item-327217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327217"><a href="http://www.kwongwah.com.my/?cat=168">特稿</a><span></span></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.kwongwah.com.my/?page_id=19">动新闻</a><span></span></li>
<li id="menu-item-130280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280"><a href="http://www.kwongwah.com.my/?cat=115">市场动态</a><span></span></li>
<li id="menu-item-256274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256274"><a href="http://www.kwongwah.com.my/?cat=152">中山企业精神奖</a><span></span></li>
<li id="menu-item-278776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278776"><a href="http://www.kwongwah.com.my/?cat=155">活动&#038;旅游</a><span></span></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67"><a>广告/价格表</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_sub_ads.pdf">分类广告</a><span></span></li>
	<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_fu_gao.pdf">讣告/挽词/泣谢/追思</a><span></span></li>
	<li id="menu-item-6277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6277"><a href="http://www.kwongwah.com.my/?page_id=74">报章广告价格</a><span></span></li>
	<li id="menu-item-51536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51536"><a href="http://www.kwongwah.com.my/?page_id=51526">报章追思广告价格表</a><span></span></li>
	<li id="menu-item-46353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46353"><a href="http://www.kwongwah.com.my/?page_id=21">数位广告价格</a><span></span></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a>其它</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-251346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251346"><a href="http://www.kwongwah.com.my/?cat=150">光华春晚2017</a><span></span></li>
	<li id="menu-item-127203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127203"><a href="http://www.kwongwah.com.my/?cat=105">光华春晚2016</a><span></span></li>
	<li id="menu-item-127202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127202"><a href="http://www.kwongwah.com.my/?cat=89">光华105槟城报庆</a><span></span></li>
	<li id="menu-item-181585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181585"><a href="http://www.kwongwah.com.my/?cat=127">受封</a><span></span>
	<ul class="sub-menu">
		<li id="menu-item-182092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182092"><a href="http://www.kwongwah.com.my/?cat=138">新闻</a><span></span></li>
		<li id="menu-item-181586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181586"><a href="http://www.kwongwah.com.my/?cat=129">DGPN（拿督斯里）</a><span></span></li>
		<li id="menu-item-181588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181588"><a href="http://www.kwongwah.com.my/?cat=130">DMPN（高级拿督）</a><span></span></li>
		<li id="menu-item-181589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181589"><a href="http://www.kwongwah.com.my/?cat=131">DSPN（拿督）</a><span></span></li>
		<li id="menu-item-181587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181587"><a href="http://www.kwongwah.com.my/?cat=132">DJN（准拿督）</a><span></span></li>
		<li id="menu-item-182117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182117"><a href="http://www.kwongwah.com.my/?cat=140">BCN</a><span></span></li>
		<li id="menu-item-181592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181592"><a href="http://www.kwongwah.com.my/?cat=134">PKT</a><span></span></li>
		<li id="menu-item-181590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181590"><a href="http://www.kwongwah.com.my/?cat=135">PJK</a><span></span></li>
		<li id="menu-item-181591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181591"><a href="http://www.kwongwah.com.my/?cat=136">PJM</a><span></span></li>
	</ul>
</li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.kwongwah.com.my/?cat=17">飞跃校园</a><span></span></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.kwongwah.com.my/?cat=29">大红花 小太阳</a><span></span></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a target="_blank" href="http://archive2.kwongwah.com.my">2015旧网站</a><span></span></li>
	<li id="menu-item-1316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1316"><a target="_blank" href="http://archive.kwongwah.com.my">2007旧网站</a><span></span></li>
</ul>
</li>
<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665 nav_menu_光华ｅ报"><a title="光华ｅ报" target="_blank" href="http://epaper.kwongwah.com.my">光华ｅ报</a><span></span></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 nav_menu_login_page"><a title="login_page" href="http://www.kwongwah.com.my/?page_id=27">登录</a><span></span></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100 nav_menu_profile_page"><a title="profile_page" href="http://www.kwongwah.com.my/?page_id=97">个人资料</a><span></span></li>
</ul><div id="mobile-menu" class="menu-kwongwah-menu-container"><span>&#x2261;</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66 nav_menu_首页 clearfix"><h3><a title="首页" href="http://www.kwongwah.com.my">首页</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=19">新闻</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.kwongwah.com.my/?cat=24">北马新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.kwongwah.com.my/?cat=25">国内新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.kwongwah.com.my/?cat=22">中南马新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.kwongwah.com.my/?cat=26">国际新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.kwongwah.com.my/?cat=28">娱乐新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.kwongwah.com.my/?cat=23">体育新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.kwongwah.com.my/?cat=32">经济新闻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.kwongwah.com.my/?cat=27">大城小镇</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://www.kwongwah.com.my/?cat=20">English News</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=2">副刊</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.kwongwah.com.my/?cat=18">吃货｜厨趣</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56252"><a href="http://www.kwongwah.com.my/?cat=90">悠游</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.kwongwah.com.my/?cat=31">元气｜活力</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.kwongwah.com.my/?cat=14">犀利人妻</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.kwongwah.com.my/?cat=4">好风水</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.kwongwah.com.my/?cat=15">瘾车报</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.kwongwah.com.my/?cat=9">新风</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.kwongwah.com.my/?cat=16">科技</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.kwongwah.com.my/?cat=8">文艺</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.kwongwah.com.my/?cat=6">微风</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_tv_schedule.pdf">电视时间表</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=21">专题</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.kwongwah.com.my/?cat=33">言论</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.kwongwah.com.my/?cat=7">悠周刊</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327213"><a href="http://www.kwongwah.com.my/?cat=166">好人好事</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315893"><a href="http://www.kwongwah.com.my/?cat=162">真情面对面</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.kwongwah.com.my/?cat=12">人物</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.kwongwah.com.my/?cat=11">星球</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327216"><a href="http://www.kwongwah.com.my/?cat=167">影视</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327217"><a href="http://www.kwongwah.com.my/?cat=168">特稿</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70 clearfix"><h3><a href="http://www.kwongwah.com.my/?page_id=19">动新闻</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130280 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=115">市场动态</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256274 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=152">中山企业精神奖</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278776 clearfix"><h3><a href="http://www.kwongwah.com.my/?cat=155">活动&#038;旅游</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67 clearfix"><h3><a>广告/价格表</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_sub_ads.pdf">分类广告</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a target="_blank" href="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_pdf_fu_gao.pdf">讣告/挽词/泣谢/追思</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6277"><a href="http://www.kwongwah.com.my/?page_id=74">报章广告价格</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51536"><a href="http://www.kwongwah.com.my/?page_id=51526">报章追思广告价格表</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46353"><a href="http://www.kwongwah.com.my/?page_id=21">数位广告价格</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68 clearfix"><h3><a>其它</a></h3>
<span>+</span><div class='clearfix'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251346"><a href="http://www.kwongwah.com.my/?cat=150">光华春晚2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127203"><a href="http://www.kwongwah.com.my/?cat=105">光华春晚2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127202"><a href="http://www.kwongwah.com.my/?cat=89">光华105槟城报庆</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181585"><a href="http://www.kwongwah.com.my/?cat=127">受封</a><ul>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182092"><a href="http://www.kwongwah.com.my/?cat=138">新闻</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181586"><a href="http://www.kwongwah.com.my/?cat=129">DGPN（拿督斯里）</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181588"><a href="http://www.kwongwah.com.my/?cat=130">DMPN（高级拿督）</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181589"><a href="http://www.kwongwah.com.my/?cat=131">DSPN（拿督）</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181587"><a href="http://www.kwongwah.com.my/?cat=132">DJN（准拿督）</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182117"><a href="http://www.kwongwah.com.my/?cat=140">BCN</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181592"><a href="http://www.kwongwah.com.my/?cat=134">PKT</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181590"><a href="http://www.kwongwah.com.my/?cat=135">PJK</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181591"><a href="http://www.kwongwah.com.my/?cat=136">PJM</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.kwongwah.com.my/?cat=17">飞跃校园</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.kwongwah.com.my/?cat=29">大红花 小太阳</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3703"><a target="_blank" href="http://archive2.kwongwah.com.my">2015旧网站</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1316"><a target="_blank" href="http://archive.kwongwah.com.my">2007旧网站</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4665 nav_menu_光华ｅ报 clearfix"><h3><a title="光华ｅ报" target="_blank" href="http://epaper.kwongwah.com.my">光华ｅ报</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69 nav_menu_login_page clearfix"><h3><a title="login_page" href="http://www.kwongwah.com.my/?page_id=27">登录</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100 nav_menu_profile_page clearfix"><h3><a title="profile_page" href="http://www.kwongwah.com.my/?page_id=97">个人资料</a></h3></li>
</ul></div>
                        </nav>
                        <!--main-nav-->

                        <div class="sb-search-box">
                            <div class="sb-search-wrapper">
                                <gcse:search></gcse:search>
                            </div><!--sb-search-wrapper-->
                        </div><!--sb-search-box-->
                    </div>
                    <!--header-bottom-->

                </div>
                <!-- kopa-header -->
                <!-- <div id="today-date">  </div> -->
            </div>
            <!-- menu-bar -->

<!-- /17520919/High_Impact -->
<div id='div-gpt-ad-1473476358592-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473476358592-0'); });
</script>
</div>

        <div id="main-content">

<div class="wrapper">

    
    <div id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /17520919/News-2 -->
<div id='div-gpt-ad-1436158647371-10' style='text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436158647371-10'); });
</script>
</div></div>
		</div>
    <div id="main-col">
        <div id="post-329484" class="post-329484 post type-post status-publish format-standard has-post-thumbnail hentry category-english-news entry-box clearfix">
    <header>
    </header>


    <div class="entry-content clearfix">
        <div class="right-box">
            <ul class="socials-link clearfix">
                            </ul>
        </div>
        <div class="top-box">
            <ul class="socials-link clearfix">
                            </ul>
        </div>
        <div class="entry-content-inner">
            <h3 class="entry-title">BA flights disrupted for third day after IT crash                            </br>
                <a href="http://www.kwongwah.com.my/?cat=20" class="entry-categories">English News</a>
                <p><text class=entry-date-time >29/05/2017</text><text class=entry-date-time >19:08</text></p>            </h3>
                        <p><a href="http://www.kwongwah.com.my/wp-content/uploads/2017/05/foreign211.jpg"><img class=" size-medium wp-image-329486 aligncenter" src="http://www.kwongwah.com.my/wp-content/uploads/2017/05/foreign211-400x267.jpg" alt="foreign2" width="400" height="267" /></a>LONDON, May 29, 2017 (AFP) &#8211; Passengers faced a third day of disruption at Heathrow Monday as British Airways cancelled short-haul flights after a global computer crash that unions blamed on the outsourcing of IT services to India.</p>
<p>The embattled airline said it was cancelling 13 short-haul flights from Heathrow Airport, Europe&#8217;s busiest, but was aiming to operate a full long-haul schedule from the hub and was operating a full service from Gatwick Airport.</p>
<p>Thousands of passengers were left stranded over a busy holiday weekend in Britain after BA scrapped hundreds of flights worldwide. Experts warned the knock-on effects could continue for several days.</p><div  class="paszone_container paszone-container-180596  center_pas " id="paszonecont_180596" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-180596 " id="180596" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-180596" style="" ><div class="pasli pasli-246263 "  data-duration="5000" bid="246263" aid="180596"><!-- /17520919/I2-Middle-300x250 -->
<div id='div-gpt-ad-1482909228964-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482909228964-0'); });
</script>
</div></div></div></div></div>
<p>The airline urged passengers to check their flight status online before travelling to the airport in a bid to avoid scenes seen over the weekend when people camped out at Heathrow.</p>
<p>The GMB trade union said the disruption &#8220;could have all been avoided&#8221; if BA had not cut hundreds of IT jobs in Britain and transferred the work to India.</p>
<p>But the airline denied the claim and said it was making &#8220;good progress&#8221; on restoring normal service.</p>
<p>&#8220;As our IT systems move closer to full operational capacity, we will again run a full schedule at Gatwick on Monday and intend to operate a full long-haul schedule and a high proportion of our short-haul programme at Heathrow,&#8221; a spokeswoman said.</p>
<p>&#8220;We apologise again to customers for the frustration and inconvenience they are experiencing and thank them for their continued patience,&#8221; she said.</p>
<p>Some British media suggested Monday that BA could be hit with a bill for compensation costs of more than ?100 million (115 million euros, $128 million).</p>
<p>The airline has blamed the computer crash on a &#8220;power supply issue&#8221; but has not offered further details.</p>
</p><div  class="paszone_container paszone-container-180651  bottom_pas " id="paszonecont_180651" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-180651 " id="180651" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-180651" style="" ><div class="pasli pasli-183191 "  data-duration="5000" bid="183191" aid="180651"><!-- /17520919/I3-300x250-Bottom -->
<div id='div-gpt-ad-1473231981827-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473231981827-0'); });
</script>
</div>
</div></div></div></div><div id="feelbox-widget" class="voted"><div id="lyr2"><div id="feelbox-bold">Share your vote!</div> 
		<BR>
		<BR>
		<div>
		
		        <a id="feelbox-twitter-button" class="socialmedia" href="https://twitter.com/share?url=http://www.kwongwah.com.my/?p=329484&related=Armando_Fiore&hashtags=FL3RFeelBox&text=I%20just%20voted%20on%20the%20post%20\"BA flights disrupted for third day after IT crash\"">share</a> 
 	
 	        <a id="feelbox-facebook-button" class="socialmedia" href="http://www.facebook.com/sharer/sharer.php?s=100&p[title]=BA flights disrupted for third day after IT crash&p[url]=http://www.kwongwah.com.my/?p=329484&p[summary]=I+just+voted+on+this+post+with+feelbox!">share</a> 
 		         
 	        <a id="feelbox-googleplus-button" class="socialmedia" href="https://plus.google.com/share?url=BA flights disrupted for third day after IT crash&p[url]=http://www.kwongwah.com.my/?p=329484&p[summary]=I+just+voted+on+this+post+with+feelbox!">share</a> 
 		 
 		</div> 
 		 
 		<div id="feelbox-s"><a href="#" id="clr">No, thanks.</a></div></div> 

			<div id="lyr1"></div>
			<div id="hdr">
 	                <div id="title">  
					</div>
				
			</div>
			<span id="total"></span><span id="voted"></span>
			<div id="bd" style="">
				<div id="loading" style="display: block;"></div>
				
				<div id="sparkbardiv" style="">
					<div class="sparkbar" style="">
					</div>
				</div>
							
				<ul>
					<li id="mdr-e1"><div id="feelbox-cell"><div> 
						<span class="m">Fascinated</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e3"><div id="feelbox-cell"><div> 
						<span class="m">Sad</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					 <li id="mdr-e4"><div id="feelbox-cell"><div> 
						<span class="m">Angry</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e5"><div id="feelbox-cell"><div> 
						<span class="m">Bored</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e6"><div id="feelbox-cell"><div> 
						<span class="m">Afraid</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
				</ul>
			</div>
		</div>
            

            <!-- post-rating -->


        </div>
    </div>

    


    
    
            
    <footer class="clearfix">
                <p class="prev-post pull-left clearfix">                        
                <a class="article-directnav clearfix" href="http://www.kwongwah.com.my/?p=329482"><i class="fa fa-angle-double-left"></i>上一则</a>
                        <a href="http://www.kwongwah.com.my/?cat=20" class="entry-categories">English News</a>
                <a href="http://www.kwongwah.com.my/?p=329482" class="article-title">GUAN ENG REFUTES ALLEGATION THAT PENANG EARNS RM12.5 BILLION PROFIT FROM SALES OF LAND</a>                           
            </p>
    
                    <p class="next-post pull-right clearfix">
                <a class="article-directnav clearfix" href="http://www.kwongwah.com.my/?p=329488">下一则<i class="fa fa-angle-double-right"></i></a>
                        <a href="http://www.kwongwah.com.my/?cat=20" class="entry-categories">English News</a>
                <a href="http://www.kwongwah.com.my/?p=329488" class="article-title">North Korea fires missile in latest provocation</a>
            </p>
        </footer>

        </div>
<!-- entry-box -->

    </div>

            <div class="sidebar">
            <div id="text-13" class="widget widget_text">			<div class="textwidget"><!-- /17520919/C3-NewsTop -->
<div id='div-gpt-ad-1436158647371-8' style='text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436158647371-8'); });
</script>
</div>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><!-- /17520919/I5-300x600-Sidebar-2 -->
<div id='div-gpt-ad-1473389826607-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473389826607-0'); });
</script>
</div></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><!-- /17520919/C3-News -->
<div id='div-gpt-ad-1436158647371-2' style='text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436158647371-2'); });
</script>
</div></div>
		</div> 
        </div>
        <div class="clear"></div>
    
                        <div id="related-post">
                            <h4>相关文章</h4>
                            <ul class="clearfix">
                                                                    <li>
                                        <article class="entry-item">
                                                                                            <div class="entry-thumb">
                                                    <a href="http://www.kwongwah.com.my/?p=329488"><img width="500" height="316" src="http://www.kwongwah.com.my/wp-content/uploads/2017/05/foreign113-500x316.jpg" class="attachment-thumbnail wp-post-image" alt="foreign1" /><p class="flex-caption">foreign1</p></a>
                                                    <div class="meta-box clearfix">
                                                                                                                <span class="entry-date pull-left clearfix"><i class="fa fa-clock-o"></i><span>29 May 2017</span></span>
                                                                                                                <span class="entry-view pull-right clearfix"><i class="fa fa-eye"></i><span>0</span></span>
                                                    </div>
                                                    <!-- meta-box -->
                                                </div>
                                                                                        <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://www.kwongwah.com.my/?p=329488">North Korea fires missile in latest provocation</a></h6>
                                            </div>
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="entry-item">
                                                                                        <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://www.kwongwah.com.my/?p=329482">GUAN ENG REFUTES ALLEGATION THAT PENANG EARNS RM12.5 BILLION PROFIT FROM SALES OF LAND</a></h6>
                                            </div>
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="entry-item">
                                                                                        <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://www.kwongwah.com.my/?p=329480">THE STAR GIVEN SEVEN DAYS TO ANSWER SHOW-CAUSE LETTER</a></h6>
                                            </div>
                                        </article>
                                    </li>
                                                                    <li>
                                        <article class="entry-item">
                                                                                        <div class="entry-content">
                                                <h6 class="entry-title"><a href="http://www.kwongwah.com.my/?p=329478">&#8220;DATUK&#8221; AMONG FIVE MEN CHARGED WITH BEING MEMBERS OF ORGANISED CRIME GANG</a></h6>
                                            </div>
                                        </article>
                                    </li>
                                                            </ul> <!-- owl-carousel-related -->
                        </div> <!-- related-article -->

                        
</div>



<div id="text-16" class="widget widget_text">			<div class="textwidget"><!-- /17520919/D-News -->
<div id='div-gpt-ad-1436158647371-4' style='text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436158647371-4'); });
</script>
</div></div>
		</div><div id="fb-root"></div>
</div>
<!-- main-content -->

<div id="bottom-sidebar">

    <div class="wrapper clearfix">
                    <div class="widget-area-7">
                <div id="kopa_widget_text-3" class="widget kopa_widget_text widget_text"><h2 class="widget-title"><span>光华日报</span></h2>        <p>世界历史最悠久的民营华文报<br />
光华电子新闻版权所有 © 2007-2015 Kwong Wah e-News.<br />
All rights reserved by Kwong Wah Yit Poh Press Berhad</p>
        </div>    
            </div>
            <!-- widget-area-7 -->
                    
            
        <div class="widget-area-8">
            <div id="kopa_widget_text-4" class="widget kopa_widget_text widget_text"><h2 class="widget-title"><span>友情连线</span></h2>        <a href="http://zsrb.cn/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_zhongShanRiBao.gif" alt="中山日报" width="100" height="30" class="alignnone size-full wp-image-408" />
</a><?php //Zhong San Ri Bao ?>


<a href="http://www.wenweipo.com/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_wenHui.jpg" alt="文汇报" width="100" height="30" class="alignnone size-full wp-image-408" /></a><?php //Wen Wei?>

<br><br>

<a href="http://mandarin.bernama.com/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_bernama.jpg" alt="马新社" width="100" height="30" class="alignnone size-full wp-image-408" /></a><?php //Bernama ?>


<a href="http://www.eunited.com.my/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_lianHeRiBao.jpg" alt="联合日报" width="100" height="30" class="alignnone size-full wp-image-408" /></a><?php //Lian He Ri Bao ?>

<br><br>

<a href="http://www.expozus.com.my/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_ExpozusLogo.jpg" alt="Expozus" width="100" height="30" class="alignnone size-full wp-image-408" /></a><?php //Exponzus ?>


<a href="http://www.sunyat-sen.org/" target="_blank"><img src="http://www.kwongwah.com.my/wp-content/uploads/2015/07/kwongwah_content_friend_sunZhongShan.gif" alt="孙中山故居" width="100" height="70" class="alignnone size-full wp-image-408" /></a><?php //Sun Zhong Shan ?>        </div>        </div>
        <!-- widget-area-8 -->
                
                
                <div class="widget-area-10">
           <div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title"><span>关于光华</span></h2><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.kwongwah.com.my/?page_id=7">光华简介</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.kwongwah.com.my/?page_id=17">招聘人才</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://www.kwongwah.com.my/?page_id=15">我要爆料</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="http://www.kwongwah.com.my/?page_id=13">我要投搞</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.kwongwah.com.my/?page_id=25">联络我们</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.kwongwah.com.my/?page_id=23">联络各地办事处</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.kwongwah.com.my/?page_id=9">光华荣获大马记录大全</a></li>
<li id="menu-item-44222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44222"><a href="http://www.kwongwah.com.my/?page_id=40789">隐私权政策</a></li>
</ul></div></div>        </div>
        <!-- widget-area-10 -->
                <div class="clear"></div>

    </div>
    <!-- wrapper -->

    <p id="back-top">
        <a href="#top"></a>
    </p>

</div>
<!-- bottom-sidebar -->

<footer id="kp-footer">
    <div class="wrapper">
        <p id="copyright">Copyright 2015 Kwong Wah e-news - Powered by Dino Media.</p>
        
                
        
        <div class="clear"></div>
    </div>
    <!-- wrapper -->
</footer>
<!-- kp-footer -->

<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/youtube-sidebar-widget/script.js'></script><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="69b91d8ed4" /><input type="hidden" id="kopa_set_user_rating_wpnonce" name="kopa_set_user_rating_wpnonce" value="bd2a131722" /><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.kwongwah.com.my/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.kwongwah.com.my/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.1.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/dibs_engine/js/dibs.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/dibs_engine/js/dibs_popup.js'></script>
<script type='text/javascript' src='http://www.dibs.my/api/dibs_ads.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/superfish.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.caroufredsel-packed.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/tweetable.jquery.min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.timeago.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/filtermasonry.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/imagesloaded.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/classie.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/cbpanimatedheader.min.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"twitter":{"failed":"Sorry, twitter is currently unavailable for this user."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/custom.js'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/themes/themesquare/js/kopa-user-rating.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.kwongwah.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwongwah.com.my/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.1.1'></script>
</body>

</html>
